Oto Status

Taxa de erros elevada

Resolvido
Plataforma
Parcialmente Indisponível

Detectamos uma elevação na taxa de erros de nossa API. Nosso time de engenharia está investigando o problema.

2022-05-23T10:27:00.000Z
Update

Taxa de erros já está normalizada. Duração: 2 mins 38 segundos.

2022-05-23T10:54:00.000Z
Causa raiz

Causa raiz identificada.

2022-05-23T11:00:00.000Z
Resolvido

Este incidente foi resolvido. Pelo transtorno pedimos desculpas.