Oto Status

Erro na autenticação de usuários

Resolvido
Plataforma
Parcialmente Indisponível

Detectamos uma elevação na taxa de erros no sistema de autenticação da plataforma (login). Nosso time de engenharia já está investigando o problema.

2022-05-03T16:10:00.338Z
Causa raiz

Causa raiz identificada e já estamos aplicando uma correção para mitigar o problema.

2022-05-03T16:20:00.338Z
Corrigido

Publicamos a correção do problema. Seguiremos monitorando pelas próximas horas.

2022-05-03T17:00:00.338Z
Resolvido

Este incidente foi resolvido. Pelo transtorno pedimos desculpas.