Oto Status

Taxa de erros elevada

Resolvido
Plataforma API pública Oto Analytics
Totalmente Indisponível

Detectamos uma elevação na taxa de erros de nossa API. Nossa equipe de Engenharia já está atuando.

2022-05-25T15:38:00.000Z
Monitorando

Taxa de erro e tempo de resposta já estão nos patamares esperados. Seguiremos monitorando pelas próximas horas.

2022-05-25T16:30:00.000Z
Resolvido

Este incidente foi resolvido. Pelo transtorno pedimos desculpas.