Oto Status

API pública indisponível

Resolvido
API pública
Parcialmente Indisponível

Detectamos uma indisponibilidade total em nossa API pública. Nossa equipe de Engenharia já está atuando.

2022-04-14T13:59:50.000Z
Monitorando

Serviço normalizado. Seguiremos monitorando pelas próximas horas.

2022-04-14T15:00:00.000Z
Resolvido

Este incidente foi resolvido.